Welcome to the NI mate Forum [NI mate] (12)
Change syphon server output image when sensor is idle or stopped/restarting [NI mate] (3)
Kinect v2 issues on Windows 10 ( 2 ) [Z Vector] (25)
Sensor does not start on Mac [NI mate] (4)
No feed with Kinect v2 [NI mate] (16)
Kinect v2 calibration is erratic on macOS Mojave [NI mate] (8)
Xtion Live Pro - Start and stop constantly [NI mate] (12)
Introduce yourself! ( 2 3 ) [NI mate] (57)
Can I use multiple sensors of the same type concurrently? [FAQ] (6)
Is there a 2.8 release [NI mate] (4)
Sensor stuck on 'starting' in setup v.2.03 [NI mate] (3)
Z vector touch and r200 ? :broken_heart: [Hardware] (3)
Is OSX Mojave supported? [NI mate] (12)
Orbbec sensor support? [NI mate] (4)
NI mate pricing to change August 13th 2018 [News] (3)
Why doesn't my Leap Motion sensor work? [FAQ] (1)
Rig is not moving in Blender Game Engine [NI mate] (1)
Nothing shown in output without gradient fill [Z Vector] (2)
1.2 Visual profiles and output [Tutorials] (2)
No Sensor Detected [NI mate] (5)
Tips for best tracking results with Kinect? [NI mate] (2)
Leap motion and kinect V1 [NI mate] (6)
Trancer Games Kinect? [Hardware] (5)
Spout feed not working [Z Vector] (2)
5.0 Intermediate: Syphon and Spout in Z Vector [Tutorials] (4)
Kinect model 1517 Windows 10 problems getting it to work [Hardware] (6)
Recorded "rgbd" files can't be read - Help [Z Vector] (7)
Custom sensors protocol [Documentation] (2)
Websocket accelerometer [Hardware] (2)
Kinect questions [NI mate] (3)